• 홈으로
  • 로그인
  • 고객등록
  • 회사소개
  • contact us
  • sitemap
HOME > 고객센터 > 공지사항
수퍼유저 IDC서비스 공지사항 <IDC서비스 공지사항>
[보안공지] WordPress 긴급 보안 업데이트
글쓴이: 관리자 조회수:3203


안녕하세요. 항상 저희 IDC를 이용해 주셔서 감사합니다.
최근 PC와 모바일 페이지를 쉽게 제작하기 위해 WordPress 많이 사용하고 있습니다.
WordPress의 심각한 버그가 발견되어 인터넷 진흥원에서 안내하고 있으니,
WordPress 해당버전을 사용하시는 고객분들께서는 신속한 대응 부탁드립니다.
감사합니다.

======================= 인터넷침해대응센터 공지 ==============

WordPress 긴급 보안 업데이트
개요
  • Wordpress에서 취약점을 보완한 긴급 보안 패치를 공개
  • 댓글 입력란에 XSS 취약점이 발생할 수 있으며, 공격자가 작성한 댓글을 관리자가 열람할 경우 웹셀 업로드 및 관리자 계정 탈취 등이 가능

영향 받는 소프트웨어
  • WordPress 4.2 이하 버전

해결 방안
  • 4.2.1 버전으로 업데이트 
- Dashboard(알림판) -> Updates(업데이트)

- Update Now(지금 업데이트) 클릭

기타 문의사항
  •  한국인터넷진흥원 인터넷침해대응센터: 국번없이 118

[참고사이트]
 - https://wordpress.org/news/2015/04/wordpress-4-2-1/


관련글 : 없음 글쓴시간 : 2015-04-30 10:15 from 59.20.166.136